Welche Systemanforderungen gelten fr Domino 8.5 und Notes 8.5

18. September 2009 Posted by Manfred Meise

Im \”Informationsdschungel der IBM\” nicht einfach zu finden, sind die formellen Systemanforderungen im Rahmen des Rollouts von Notes und Domino 8.5 Produkten.

Hier findet man einen hilfreichen Einstiegspunkt fr alle 8.5 Versionen (Lotus Notes, Lotus Domino, Lotus Traveler etc):
http://www-01.ibm.com/support/docview.wss?uid=swg27007909

Comments are closed.

What's hot